Results 1 to 2 of 2

Thread: Php 5.3

  1. #1
    Join Date
    Sep 2003
    Location
    SoCal USA
    Posts
    4

    Php 5.3

    Is Sunshop compatible with PHP 5.3 and the associated Zend version?

  2. #2
    Join Date
    Aug 2006
    Location
    San Diego, CA
    Posts
    4,333
    Yes PHP 5.3 is supported.
    Chris Talavera
    Turnkey Web Tools, Inc.
    chris{at}twt-inc.com
    1-800-673-4898

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •